Компьютерная техника в Минске

Продам ПАТЧ-КОРД UTP. НОВЫЙ!!!Cablexpert PP12-1MCablexpert PP12-10MВоз

Продам ПАТЧ-КОРД UTP. НОВЫЙ!!!Cablexpert PP12-1MCablexpert PP12-10MВозможна доставка почтой.ВСЕ ВОПРОСЫ ПО ТЕЛ. +375 44 7086469 Telegram, WhatsApp, ViberЦена указана за ВСЁ!

Zyxel P660HT2 EE Annex A модем роутер ADSL2+ и 4х Eth

Zyxel P660HT2 EE Annex A модем роутер ADSL2+ и 4х Eth

Медиа конвертер Zyxel mc1000-sfp-fp

Медиа конвертер Zyxel mc1000-sfp-fp

Кабель силовой сетевой, USB удлинитель и кабели сетевые RJ45 патч-корд

Кабель силовой сетевой, USB удлинитель и кабели сетевые RJ45 патч-корды1) Кабель сетевой силовой Е305314 WENZHOU HONGXIN HXT-600 PVC 105ºC 600V VW-1, длина 1,80м, черный, цена = 3руб.2) Кабель-удлинитель AWM 2725 E106016 VW-1 80ºC 30V 28AWG/1P AND 28AWG/2C SHIN AN –C-, длина 1,58м, черный, 3шт. цена = 3руб. за шт.3) Кабель-удлинитель USB А штекер – А гнездо (папа-мама), серый, длина 3,0м, цена = 3руб.4) Кабель сетевой RJ45 патч-корд: 1) 0,5m PN 0-1344357-9 PC CAT5e F/UTP PVC -2шт(белый) + 1шт(серый) Цена по 1руб. 2) 1,0m PN 0-1344357-5 PC CAT5e F/UTP PVC -2шт(белый) Цена по 2руб; 3) 1,2m INVAX DATA CABLE CAT.5 UTP 26 AWB 4 PAIR AWM 2B35 60ºC FT4 VERIFIED EIA/TIA 56 BBTCM IVXD11 4) 1,5m AURIT DATA CABLE CAT.5 UTP 24AWG 4PAIR AWM PVC 75Y EIA/TIA 568B – (желтый) Цена по 3руб;5) 1,8m LOROM E141823-6 24AWG CMR VERIFIED CATEGORY S PATCH CABLE CSA LL97744 CMG – (желтый) Цена по 3руб; 6) 1,8m TYPE CN 24AWG 75ºC E 188630 CSA LL81295 FT4 ETL VERIFIED TIA/EIA-568-B.2 CAT.5 Patch Cable UTP EVERNEW 7D14FD006 – (желтый) Цена по 3руб; 7) 2,4м LOROM E141823-6 24AWG CMR VERIFIED CATEGORY S PATCH CABLE CSA LL97744 CMG - 2шт (черный) Цена по 5руб; 3,0m AMP SYSTEMS CABLE BC00 24 AWG STRANDED UNSH{ELDED CAT 5 0398 01230 M – (белый) Цена по 6руб;9) 4,4м PCnet ProNet 65604A 4PAIRS 24AWG UTP PATCH CABLE ETL VERIFIED TIA-568-C 2 CAT 5e – (серый) Цена по 7руб; Звонить: +375-33-626-78-07

Сетевой адаптер D-link DFM 562IS/SG

Сетевой адаптер D-link DFM 562IS/SG

Оптический патчкорд Кабель шнур оптоволоконный оптоволокно оптическое

Оптический патчкорд Кабель шнур оптоволоконный оптоволокно оптическое волокно оптика патчкорд пачкорд xPON, GPON byfly, байфлай, SC LC FC Simplex, Duplex симплекс дуплекс одномодовое многомодовое SM MM синий зеленыйОт 1м 2м 3м 5м 7м 10м 15м 20м 25м 30м 40м 50м, и более.Переходник проходной для соединения двух оптических оптоволоконных кабелей шнуров. +375 25 665-96-35 (ЛАЙФ !!!) Также возможна отправка наложенным платежом (по почте, почтой).

Wi-Fi адаптер HIGN POWER N USB Type-A 30рубТелефон +375 25 7562033 р-н

Wi-Fi адаптер HIGN POWER N USB Type-A 30рубТелефон +375 25 7562033 р-н метро «Пролетарская»

Модем Cisco EPC2325 б\у

Модем Cisco EPC2325 б\у

Если у вас проблемы с интернетом и сотовой связью, то вам поможет усил

Если у вас проблемы с интернетом и сотовой связью, то вам поможет усилитель. Для настройки читайте внимательно инструкцию. Или просите меня, за дополнительную плату я установлю и настрою..Доставка по Могилеву 10 руб. Почтой или европочтой можно - пишите данные. Самовывоз на Абиссинии..Если я не поднимаю, простите - занят, веду праздники (тамада) или делаю электрику. Обязательно вам перезвоню, как освобожусь - лучше напишите в Вайбр.+375(29)149-96-02Подскажу все для вашего праздника:Ведущий, фотограф, шоу, оформление, обычаи и традиции. Звоните - подскажу где и что купить дешевле..Любые проверки. Без торга и без обмена - только продажа. Продаю много интересного - смотрите все мои объявления. С Уважением, Владимир!

+37529-7027085 МТС

+37529-7027085 МТС

Коммутатор Moxa EDS-208A

Коммутатор Moxa EDS-208A

Трансивер HP 8Gb Shortwave В-series FC SFP+

Трансивер HP 8Gb Shortwave В-series FC SFP+

Роутер d-link dir-300 Wireless N 150 Home Router

Роутер d-link dir-300 Wireless N 150 Home Router

Zyxel p-660rt

Zyxel p-660rt

Wi-Fi USB адаптер 600/150 Mbps Dual Band Free Driver 2,4 GHz...

Wi-Fi USB адаптер 600/150 Mbps Dual Band Free Driver 2,4 GHz...

Wi-Fi USB 2.0 адаптер 600/150 Mbps Dual Band Free Driver 2,4...

Wi-Fi USB 2.0 адаптер 600/150 Mbps Dual Band Free Driver 2,4...

Доброго времени суток!Предлагаю разблокировку, т.е. отвязку от операто

Доброго времени суток!Предлагаю разблокировку, т.е. отвязку от оператора за символическую плату. 3G модемы Huawei возможно разблокировать как удаленно, так и при личной встрече. Модемы ZTE только при личной встрече. Стоимость разблокировки: ТОЛЬКО 3G Huawei - 5 р. 4G не помогу.ZTE при личной встрече - 8 р. И 3G и 4G модемы. Звоните.т. +375298525010 Максим

Беспроводной DSL-маршрутизатор TP-Link TD-W8961N

Беспроводной DSL-маршрутизатор TP-Link TD-W8961N

1) Wi-Fi Антенна внешняя 2,4 ГГц 5 ГГц 3dBi (прямая 56мм + pigtail каб

1) Wi-Fi Антенна внешняя 2,4 ГГц 5 ГГц 3dBi (прямая 56мм + pigtail кабель) (Новая) 2) Wi-Fi Антенна внутренняя на скотче (разъём ipex) Размеры 50x15mm (Новая) 3) Wi-Fi Антенна внутренняя на скотче для пайки (б.у) Любая антенна по 3р. * Возможна отправка Европочтой или Белпочтой ** Доставку оплачивает покупатель. *** Покупая несколько моих лотов, Вы экономите на пересылке! **** Возможна оплата на ЮMoney, на телефон.MTC +375 (29) 380-79-09 (Viber, WhatsApp)

Антенна WI-FI. 195 мм. 2,4 ГГц беспроводной связи, SMA MALE. Антена wi

Антенна WI-FI. 195 мм. 2,4 ГГц беспроводной связи, SMA MALE. Антена wifi 196 ммНовые, есть несколько штук. В наличии в Минске. Общая длина: 195-196 мм.Тип коннектора: SMA MALE с поворотной головкойПоследнее фото показывает все возможные варианты разъемов. Проверьте свой тип разъема, перед покупкой.Рассмотрю обмен. Например на книги. Или еще на что-нибудь интересное80295015512

Куплю 3G 4G модем роутер Sim-слот WiFi 6 Asus Huawei Zyxel K...

Куплю 3G 4G модем роутер Sim-слот WiFi 6 Asus Huawei Zyxel K...

Беспроводной модем-маршрутизатор Wifi/Lan NETGEAR JDGN1000

Беспроводной модем-маршрутизатор Wifi/Lan NETGEAR JDGN1000

Тихая безвентиляторная сетевая система хранения данных QNAP HS-210 на

Тихая безвентиляторная сетевая система хранения данных QNAP HS-210 на 2 SATA диска. Может выступать в роли домашнего медиацентра. Без дисков. Тел. +375-29-6443673

Intel Gigabit CT Desktop Adapter EXP I9301CTBLKPCI Express x11 Гбит/с

Intel Gigabit CT Desktop Adapter EXP I9301CTBLKPCI Express x11 Гбит/с +375296462961

продаются wifi точки Ubiquiti UNIFI AP AC HD (UAP-AC-HD) в количестве

продаются wifi точки Ubiquiti UNIFI AP AC HD (UAP-AC-HD) в количестве 6шт Двухдиапазонная потолочная точка доступа с 8 пространственными лучами, поддержкой протокола 802.11ac Wave 2, 4×4 MU-MIMO и 2 гигабитными портами с питанием по PoE+ для особо плотных скоплений абонентов и особо важных приложений. Параметры беспроводной связи AC HD:мощности передатчиков — 25 дБм;схема работы антенных групп — 4×4 MIMO;усиление — 3 дБи в диапазоне 2,4 ГГц и 4 дБи в диапазоне 5 ГГц;пропускная способность — 800 Мбит/с в диапазоне 2,4 ГГц и 1733 Мбит/с в диапазоне 5 ГГц;площадь покрытия сигналом — 140 м². указана за единицу+375296462961 на звонок отвечаю оперативнее, чем здесь

Оригинальная патч-панель.производство Франция 33551 Панель коммутацион

Оригинальная патч-панель.производство Франция 33551 Панель коммутационная Legrand, 24 порта UTP, кат.5ев сборе с направляющими креплениями для каждого кабеля!!!Полный новый комплект.Есть китайский недорогой вариант. 8-025-7731094

Продам ADSL2+ модем TP-Link TD-8816 Ver.6.0. В комплект входит сам роу

Продам ADSL2+ модем TP-Link TD-8816 Ver.6.0. В комплект входит сам роутер, неродной БП Huawei, сплиттер, компакт-диск с мастером настройки быстрой и руководством пользователя, коробка. Технические спецификации: Аппаратные характеристикиИнтерфейс 1 порт 10/100 Мбит/с с разъемом RJ45, 1 порт RJ11Кнопки 1 кнопка вкл./выкл. питанияСтандарты IEEE IEEE 802.3, 802.3uРазмеры (ШхДхВ) 140*92*29 ммQoS (приоритезация данных) Маркировка пакетов QoS на основе IPP/ToS, DSCP и 802.1pУправление Управление с помощью веб-интерфейса (HTTP), Удаленное управление, Управление через Telnet, SNMP v1/2c, SNMP через EOC, Обновление микропрограммы через веб-интерфейс, Инструменты диагностикиПеренаправление портов Виртуальный сервер, DMZ, ACL (Список контроля доступа)Протоколы ATM/PPP ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов,Дополнительно Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), DHCP relay; Преобразование сетевых адресов (NAT); Статистическая маршрутизация, RIP v1/v2 (по выбору); DNS Relay, DDNS, IGMP Multicast, UPnP Описание Цена: 10 руб. Тел. 8-(029) 253-74-48 (МТС).

Описание тут за ненадобностью. В состоянии нового, доставался и подклю

Описание тут за ненадобностью. В состоянии нового, доставался и подключался к компу 1 раз, всё остальное время лежал в коробке. Любые проверки.Телефон для связи +375(29)641-71-17

Интернет-центр для подключения по ADSL2+ с двухдиапазонным модемом Ann

Интернет-центр для подключения по ADSL2+ с двухдиапазонным модемом Annex A/B, точкой доступа Wi-Fi 802.11g и 4-портовым коммутатором. Модель P660HTW2 EE.Идеальное состояние, полный комплект, официальная поставка, сертификат СТБ.P.S. Продажа в связи с переходом на GPON. +375 29 6411330 A1

Velcom8029-619-82-26

Velcom8029-619-82-26

Показано 1140 из 2214

Минск