Компьютерная техника в Минске

Если у вас проблемы с интернетом и сотовой связью, то вам поможет усил

Если у вас проблемы с интернетом и сотовой связью, то вам поможет усилитель. Для настройки читайте внимательно инструкцию. Или просите меня, за дополнительную плату я установлю и настрою..Доставка по Могилеву 10 руб. Почтой или европочтой можно - пишите данные. Самовывоз на Абиссинии..Если я не поднимаю, простите - занят, веду праздники (тамада) или делаю электрику. Обязательно вам перезвоню, как освобожусь - лучше напишите в Вайбр.+375(29)149-96-02Подскажу все для вашего праздника:Ведущий, фотограф, шоу, оформление, обычаи и традиции. Звоните - подскажу где и что купить дешевле..Любые проверки. Без торга и без обмена - только продажа. Продаю много интересного - смотрите все мои объявления. С Уважением, Владимир!

+37529-7027085 МТС

+37529-7027085 МТС

Коммутатор Moxa EDS-208A

Коммутатор Moxa EDS-208A

Трансивер HP 8Gb Shortwave В-series FC SFP+

Трансивер HP 8Gb Shortwave В-series FC SFP+

Роутер d-link dir-300 Wireless N 150 Home Router

Роутер d-link dir-300 Wireless N 150 Home Router

Zyxel p-660rt

Zyxel p-660rt

Wi-Fi USB адаптер 600/150 Mbps Dual Band Free Driver 2,4 GHz...

Wi-Fi USB адаптер 600/150 Mbps Dual Band Free Driver 2,4 GHz...

Wi-Fi USB 2.0 адаптер 600/150 Mbps Dual Band Free Driver 2,4...

Wi-Fi USB 2.0 адаптер 600/150 Mbps Dual Band Free Driver 2,4...

Доброго времени суток!Предлагаю разблокировку, т.е. отвязку от операто

Доброго времени суток!Предлагаю разблокировку, т.е. отвязку от оператора за символическую плату. 3G модемы Huawei возможно разблокировать как удаленно, так и при личной встрече. Модемы ZTE только при личной встрече. Стоимость разблокировки: ТОЛЬКО 3G Huawei - 5 р. 4G не помогу.ZTE при личной встрече - 8 р. И 3G и 4G модемы. Звоните.т. +375298525010 Максим

Беспроводной DSL-маршрутизатор TP-Link TD-W8961N

Беспроводной DSL-маршрутизатор TP-Link TD-W8961N

1) Wi-Fi Антенна внешняя 2,4 ГГц 5 ГГц 3dBi (прямая 56мм + pigtail каб

1) Wi-Fi Антенна внешняя 2,4 ГГц 5 ГГц 3dBi (прямая 56мм + pigtail кабель) (Новая) 2) Wi-Fi Антенна внутренняя на скотче (разъём ipex) Размеры 50x15mm (Новая) 3) Wi-Fi Антенна внутренняя на скотче для пайки (б.у) Любая антенна по 3р. * Возможна отправка Европочтой или Белпочтой ** Доставку оплачивает покупатель. *** Покупая несколько моих лотов, Вы экономите на пересылке! **** Возможна оплата на ЮMoney, на телефон.MTC +375 (29) 380-79-09 (Viber, WhatsApp)

Антенна WI-FI. 195 мм. 2,4 ГГц беспроводной связи, SMA MALE. Антена wi

Антенна WI-FI. 195 мм. 2,4 ГГц беспроводной связи, SMA MALE. Антена wifi 196 ммНовые, есть несколько штук. В наличии в Минске. Общая длина: 195-196 мм.Тип коннектора: SMA MALE с поворотной головкойПоследнее фото показывает все возможные варианты разъемов. Проверьте свой тип разъема, перед покупкой.Рассмотрю обмен. Например на книги. Или еще на что-нибудь интересное80295015512

Куплю 3G 4G модем роутер Sim-слот WiFi 6 Asus Huawei Zyxel K...

Куплю 3G 4G модем роутер Sim-слот WiFi 6 Asus Huawei Zyxel K...

Беспроводной модем-маршрутизатор Wifi/Lan NETGEAR JDGN1000

Беспроводной модем-маршрутизатор Wifi/Lan NETGEAR JDGN1000

Тихая безвентиляторная сетевая система хранения данных QNAP HS-210 на

Тихая безвентиляторная сетевая система хранения данных QNAP HS-210 на 2 SATA диска. Может выступать в роли домашнего медиацентра. Без дисков. Тел. +375-29-6443673

Intel Gigabit CT Desktop Adapter EXP I9301CTBLKPCI Express x11 Гбит/с

Intel Gigabit CT Desktop Adapter EXP I9301CTBLKPCI Express x11 Гбит/с +375296462961

продаются wifi точки Ubiquiti UNIFI AP AC HD (UAP-AC-HD) в количестве

продаются wifi точки Ubiquiti UNIFI AP AC HD (UAP-AC-HD) в количестве 6шт Двухдиапазонная потолочная точка доступа с 8 пространственными лучами, поддержкой протокола 802.11ac Wave 2, 4×4 MU-MIMO и 2 гигабитными портами с питанием по PoE+ для особо плотных скоплений абонентов и особо важных приложений. Параметры беспроводной связи AC HD:мощности передатчиков — 25 дБм;схема работы антенных групп — 4×4 MIMO;усиление — 3 дБи в диапазоне 2,4 ГГц и 4 дБи в диапазоне 5 ГГц;пропускная способность — 800 Мбит/с в диапазоне 2,4 ГГц и 1733 Мбит/с в диапазоне 5 ГГц;площадь покрытия сигналом — 140 м². указана за единицу+375296462961 на звонок отвечаю оперативнее, чем здесь

Оригинальная патч-панель.производство Франция 33551 Панель коммутацион

Оригинальная патч-панель.производство Франция 33551 Панель коммутационная Legrand, 24 порта UTP, кат.5ев сборе с направляющими креплениями для каждого кабеля!!!Полный новый комплект.Есть китайский недорогой вариант. 8-025-7731094

Продам ADSL2+ модем TP-Link TD-8816 Ver.6.0. В комплект входит сам роу

Продам ADSL2+ модем TP-Link TD-8816 Ver.6.0. В комплект входит сам роутер, неродной БП Huawei, сплиттер, компакт-диск с мастером настройки быстрой и руководством пользователя, коробка. Технические спецификации: Аппаратные характеристикиИнтерфейс 1 порт 10/100 Мбит/с с разъемом RJ45, 1 порт RJ11Кнопки 1 кнопка вкл./выкл. питанияСтандарты IEEE IEEE 802.3, 802.3uРазмеры (ШхДхВ) 140*92*29 ммQoS (приоритезация данных) Маркировка пакетов QoS на основе IPP/ToS, DSCP и 802.1pУправление Управление с помощью веб-интерфейса (HTTP), Удаленное управление, Управление через Telnet, SNMP v1/2c, SNMP через EOC, Обновление микропрограммы через веб-интерфейс, Инструменты диагностикиПеренаправление портов Виртуальный сервер, DMZ, ACL (Список контроля доступа)Протоколы ATM/PPP ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов,Дополнительно Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), DHCP relay; Преобразование сетевых адресов (NAT); Статистическая маршрутизация, RIP v1/v2 (по выбору); DNS Relay, DDNS, IGMP Multicast, UPnP Описание Цена: 10 руб. Тел. 8-(029) 253-74-48 (МТС).

Описание тут за ненадобностью. В состоянии нового, доставался и подклю

Описание тут за ненадобностью. В состоянии нового, доставался и подключался к компу 1 раз, всё остальное время лежал в коробке. Любые проверки.Телефон для связи +375(29)641-71-17

Интернет-центр для подключения по ADSL2+ с двухдиапазонным модемом Ann

Интернет-центр для подключения по ADSL2+ с двухдиапазонным модемом Annex A/B, точкой доступа Wi-Fi 802.11g и 4-портовым коммутатором. Модель P660HTW2 EE.Идеальное состояние, полный комплект, официальная поставка, сертификат СТБ.P.S. Продажа в связи с переходом на GPON. +375 29 6411330 A1

Velcom8029-619-82-26

Velcom8029-619-82-26

USB Wi-Fi адаптер для ПК 300 Mb/s 802.11n

USB Wi-Fi адаптер для ПК 300 Mb/s 802.11n

Адаптер PLC МТС QPLA-200v.2P rev.2 комплект из2 шт

Адаптер PLC МТС QPLA-200v.2P rev.2 комплект из2 шт

Кабель связи витая пара (любой метраж, обжим) 69коп

Кабель связи витая пара (любой метраж, обжим) 69коп

КУПЛЮ роутер Wi-Wi keenetic 4g убитый б.у, не раб

КУПЛЮ роутер Wi-Wi keenetic 4g убитый б.у, не раб

Патчкорд, RJ45, ethernet кабель Ventionб/у1,5м, сечение круглоеcat. 7П

Патчкорд, RJ45, ethernet кабель Ventionб/у1,5м, сечение круглоеcat. 7Продается в связи с переносом роутера в др. место.Район Малиновка.+375447754337

Velcom8029-619-82-26 ... 50125.html

Velcom8029-619-82-26 ... 50125.html

Velcom8029-619-82-26

Velcom8029-619-82-26

Коммутатор TP-Link TL-SL1109Располагает 8 портами 10/100M (RJ45) и 1 п

Коммутатор TP-Link TL-SL1109Располагает 8 портами 10/100M (RJ45) и 1 портом 10/100/1000M (RJ45) с функцией автоматического согласования скорости. Все порты поддерживают функцию Auto-MDI/MDIX. Данная модель является экономичным решением для плавного перехода на уровень 1000Мбит/с. Устройство демонстрирует отличные эксплуатационные характеристики и позволяет увеличить число компьютеров в рабочей группе, ее пропускную способность, размер узла, что позволяет получить большую гибкость и обеспечивает удобство при монтаже. Производитель TP-LINKТип разъема 9 RJ45Скорость передачи данных по Ethernet 1 по 1 Гбит/с, 8 по 100 Мбит/сПропускная способность внутренней магистрали 3.6 Гбит/секРазмер таблицы МАС-адресов 8 КБДополнительные свойства сетевого оборудования поддержка автоопределения MDI/MDIXКорпус металлическийФорм-фактор 19 (стоечный)Высота (юнитов) 1Дуплекс полныйПоддержка сетевых протоколов TCP/IPИндикация режимов работы светодиоднаяПитание 220ВНапряжение питания 100..240 ВЧастота сети питания 50/60 ГцЭнергопотребление в рабочем режиме, не более 9.25 ВтДиапазон рабочих температур 0..40 грДиапазон температур при хранении -40..70 грЦвет основной черныйГабаритыРазмеры в упаковке (Ш x В x Г), вес 400 x 80 x 250 мм, 2.4 кг Стал не нужен после модернизайии оборудованияТимирязева 10+375 (29) 615-91-56

Показано 1110 из 2214

Минск